
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl" dir="ltr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Święta nad Bałtykiem - Radio Koszalin</title>
        
    <link rel="stylesheet" type="text/css" href="/Content/radio.css?20140617" />
    <link href='http://fonts.googleapis.com/css?family=Oswald|Open+Sans&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
	<meta name="Language" content="pl">
	<meta name="Robots" content="index, follow, all" />
	<meta name="revisit-after" content="3 days" />
	<meta name="keywords" content="" />
    <meta name="description" content="" />
    <meta name="page-topic" content="" />
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="alternate" type="application/atom+xml" title="Radio Koszalin - Wiadomości" href="/Content/rss/rss.xml" />    
    <!--scripts -->
    <script src="/Scripts/jquery-1.8.1.min.js" type="text/javascript"></script>
    <script src="/Scripts/jquery.swfobject.1-1-1.min.js" type="text/javascript"></script>   
    <script src="/Scripts/jquery.bgiframe.pack.js" type="text/javascript"></script>
    <script src="/Scripts/jquery.hoverIntent.minified.js" type="text/javascript"></script>
    <!--fancybox -->
    <script type="text/javascript" src="/Scripts/fancybox/jquery.fancybox-1.3.4.pack.js"></script>

    <link rel="stylesheet" type="text/css" href="/Scripts/fancybox/jquery.fancybox-1.3.4.min.css" />
    <!-- scrollbar -->
    <script type="text/javascript" src="/Scripts/jquery.mCustomScrollbar.concat.min.js"></script>
    <link href="/Content/jquery.mCustomScrollbar.css" rel="stylesheet" />
    <!-- common -->
    
    <script src="/Scripts/90.jquery.cycle.all.debug.js" type="text/javascript"></script>
    <script src="/Scripts/99.common.debug.js" type="text/javascript"></script>
      
    <script type="text/javascript">
        var disqus_shortname = 'radiokoszalinpl'; 
    </script>    
    
    
    <link rel="canonical" href="http://www.radio.slupsk.pl/pl/artykul/swieta-nad-baltykiem.17546.html" />
  
</head>

<body class="bodylang-pl ">
<!--  -->
<div id="fb-root"></div>
    <script type="text/javascript">
        // Load the SDK Asynchronously
        (function (d) {
            var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement('script'); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/pl_PL/all.js";
            ref.parentNode.insertBefore(js, ref);
        } (document));

        window.fbAsyncInit = function () {
            FB.init({
                appId: '142321675911755',cookie: true,xfbml: true  // parse XFBML
            });

            $(document).ready(function(){
                $(".fblogin").click(function(){
                    FB.login(function(response) {
                       if (response.authResponse) {
                               var accessToken = response.authResponse.accessToken;
                                window.location = '/pl/Account/FacebookLogin?token=' + accessToken + '&ret=%2fpl%2fartykul%2fswieta-nad-baltykiem.17546.html';
                       } else {
                         //console.log('User cancelled login or did not fully authorize.');
                       }
                     }, {scope: 'email'});
                });

            });

            
        } 
    </script>
<!--główka -->
<div class="top-bg bodylang-pl ">
	<div class="top">
		<div class="logo">
        
            <a href="/pl"><img src="/Content/img/logo-prk.png" alt="Radio Koszalin - Twoim radiem" width="276" height="161" /></a>
        </div>
		<div class="dyzur">REPORTER DYŻURNY<br /><strong>94 347 09 19</strong><br />
				<a href="mailto:news@radio.koszalin.pl">news@radio.koszalin.pl</a></div>
		<div class="pogoda">
            <h6><strong>POGODA</strong></h6>
<p><img title="pogoda4.png" src="/Content/pub/pogoda4.png" alt="pogoda4.png" width="40" height="29" />&nbsp; &nbsp; od 1 do 3&deg;C&nbsp;</p>
<p>pochmurnie, wiatr umiarkowany</p>
<p>ciśnienie 1026 hPa&nbsp;</p>
            <a href="/pl/page/dod/prognoza-pogody.html">szczegóły</a>
            
		</div>
		<div class="sluchaj">
            
			<ul>
				<li class="twitter"><a href="https://twitter.com/radiokoszalin"><span></span></a></li>
				<li class="facebook"><a href="https://www.facebook.com/radiokoszalin"><span></span></a></li>
				<li class="you"><a href="https://www.youtube.com/user/radiokoszalin"><span></span></a></li>
				<li class="rss"><a href="/pl/Home/RSS" title="kanały rss"><span>RSS</span></a></li>
			</ul>
			<div class="clr"></div>
			<div class="button"><a href="/pl/page/dod/sluchaj-online.html">SŁUCHAJ ONLINE</a></div>
		</div>
		<div class="clr"></div>
		<div class="h-menu">
			<ul>
				<li class="srs_"><a href="http://www.radio.slupsk.pl"><span class="">RADIO</span> <span class="">SŁUPSK</span></a></li>
                <li class="rk"><a href="/pl/program-plan/RadioKoszalin.html">ram&#243;wka RADIA KOSZALIN</a></li>
				
				<li class="play"><a href="/pl/page/playlista-muzyka-radia-koszalin.html">playlista</a></li>
                <li class="cz"><a href="/pl/page/main/czestotliwosci.html">częstotliwości</a></li>
				<li class="pc"><a href="/pl/program/podcasty.html">audycje</a></li>
				<li class="ko"><a href="/pl/page/main/kontakt.html">kontakt</a></li>
			</ul>
		</div>
	</div>		
</div>

<!--treść -->
<div id="container">
		<div id="radio_rightpane" class="radio-right">
            

                <div id="Stream"><div class="StreamHeaderTitle title-box silver"><h2><a name="top"></a>Święta nad Bałtykiem</h2></div>
						<div class="ArticleTime">
						    2016-12-23 09:00
						</div>
                </div>
                
				<div id="StreamHeader">
					<div class="StreamHeaderItem">
							<div class="StreamHeaderItemChecker"></div>
						<a href="/pl/artykuly/wszystkie.0.html">wydarzenia:</a>
					</div>
					
					<div class="StreamHeaderItem  StreamHeaderItemSelect">
                    <div class="StreamHeaderItemChecker"></div><a href="/pl/artykuly/swieta-nad-baltykiem.1.html" id="type-1">wiadomości</a></div>
					
					<div class="StreamHeaderItem ">
                    <div class="StreamHeaderItemChecker"></div><a href="/pl/artykuly/swieta-nad-baltykiem.2.html" id="type-2">sport</a></div>
					
					<div class="StreamHeaderItem ">
                    <div class="StreamHeaderItemChecker"></div><a href="/pl/artykuly/swieta-nad-baltykiem.3.html" id="type-3">kultura</a></div>
					
					<div class="StreamHeaderItem ">
                    <div class="StreamHeaderItemChecker"></div><a href="/pl/artykuly/swieta-nad-baltykiem.4.html" id="type-4">opinie</a></div>
					
				</div>				

				<div class="ArticleItem">
						<div id="main" class="ArticleBody">
						<h3 style="text-align: justify;"><strong><span style="color: #000000;"><span style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;">Takich świąt nad morzem nie było już dawno. Nawet stuprocentowe obłożenie notują hotelarze w Ustce.</span></span></strong></h3>
<h3 style="text-align: justify;">&nbsp;</h3>
<h3><img style="display: block; margin-left: auto; margin-right: auto;" title="broadmoor_hotel-_xmas-_interior-64479.jpg" src="/Content/art/broadmoor_hotel-_xmas-_interior-64479.jpg" alt="broadmoor_hotel-_xmas-_interior-64479.jpg" width="531" height="399" /></h3>
<p>&nbsp; &nbsp; &nbsp; &nbsp;fot. wikimedia.org</p>
<p>&nbsp;</p>
<h3 style="text-align: justify;">Chęć spędzenia Bożego Narodzenia poza domem staje się coraz bardziej popularna. Turyst&oacute;w przyjeżdżających nad Bałtyk kuszą między innymi specjalne, świąteczne oferty. To sprawiło, że już zaraz po wakacjach pojawiły się pierwsze rezerwacje - m&oacute;wi recepcjonistka w jednym z usteckich hoteli:</h3>
<blockquote>
<h3>Mamy 66 pokoi i niestety nie mamy już wolnych, wszystkie są zajęte. Obłożenie jest od końca września. Klientami są rodziny, kt&oacute;re przyjeżdżają z dziadkami, rodzeństwem i znajomymi.</h3>
</blockquote>
<h3 style="text-align: justify;">Turyści wybierają tańsze pensjonaty, ale ogromnym zainteresowaniem cieszą się też droższe obiekty. Łukasz de Lubicz Szeliski, właściciel pięciogwiazdkowego hotelu przyznaje, że zainteresowanie klient&oacute;w jest spore. Wybierając spędzenie świąt nad morzem decydują się przede wszystkim na ilość atrakcji:</h3>
<blockquote>
<h3>Przygotowaliśmy masę atrakcji na Święta. Będzie tradycyjna Wigilia, dla dzieci będzie przygotowany Mikołaj. Dla starszych wyjście z kijkami nordic walking i atrakcje w basenie tak jak aqua aerobik.</h3>
</blockquote>
<h3 style="text-align: justify;">Przedstawiciele branży turystycznej zauważają, że od dw&oacute;ch, trzech lat zmienia się nastawienie klient&oacute;w do wypoczynku nad morzem. Stawiają oni nie tylko na urlop między majem a wrześniem. W cenie są także weekendowe oferty od października do kwietnia.</h3>
<h3>&nbsp;</h3>
<p>&nbsp;</p>
<h3 style="text-align: justify;"><br /><strong><span style="color: #000000;"><span style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;">Mateusz Sienkiewicz/ds</span></span></strong></h3>
						</div>
                        
						


						
				</div>
				
			

<script type="text/javascript">
    var contentUrl = "/Content/art/17546/";
    $(document).ready(function () {
        $("div.inmp3player").each(function (index) {
            var fileName = $(this).attr("rel");
            $(this).flash(
			{
			    swf: '/Content/player_mp3_maxi.swf',
                width: 200,
                height: 20,
			    flashvars: {
			        mp3: contentUrl + fileName,
                    showvolume: 1
			    }
			}
		);
        });
        
    });
</script>

            <div id="ArticleFooter">
                  <div class="ArticleFooterLeft">
                <a href="/pl/artykul/w-wigilie-sklepy-otwarte-krocej.17547.html" title="W Wigilię sklepy otwarte krócej">nowsze wiadomości</a>
                
                &nbsp;</div>
                <div class="ArticleFooterTop"><a href="#top">na początek</a></div>
                <div class="ArticleFooterRight">
                <a href="/pl/artykul/nowy-eksponat-w-kolobrzeskim-muzeum.17544.html" title="Nowy eksponat w kołobrzeskim muzeum">starsze wiadomości</a>
                
                &nbsp;</div>
                <div class="clr"></div>
            </div>

		</div><!--//radio-right -->
		<div id="radio_leftpane" class="radio-left">
			<!--teraz na antenie -->
			
				

              
                <div class="naantenie">
                    <div class="title-box red"><h2>teraz na antenie</h2></div>
				    <div class="textgray">
					    <div class="text-height">
						    <div class="antena blok">
                                <span class="godz">10:00 - 14:00</span>
                                <span class="tyt">
                                    <a href="/pl/program-type/na-dobry-dzien.252.html">Na Dobry Dzień</a>
                                </span>
                            </div>
                            
					    </div> 
				    </div>
				    <div class="foto"><img src="/Content/program/types/s310x190/strona_nadobrydzien-13180-13220-125.jpg" alt="Na Dobry Dzień" width="310" height="190" /></div>
			    </div><!--//teraz na antenie -->
                 <div class="autor">
                    <div class="antena more"><a href="/pl/program-type/na-dobry-dzien.252.html" title="Na Dobry Dzień">więcej...</a></div>

                 </div>     
               
			        <!--wkrótce -->
			        <div class="wkrotce">
				        <div class="title-box blue"><h2>wkrótce</h2></div>
				        <div class="antena blok">
                            <span class="godz">14:00 - 16:45</span>
                            <span class="tyt"><a href="/pl/program-type/studio-baltyk-popoludnie.92.html">Studio Bałtyk - popołudnie</a></span>
                        </div>
                        
				        <div class="antena more"><a href="/pl/program-type/studio-baltyk-popoludnie.92.html" title="Studio Bałtyk - popołudnie">więcej...</a></div>
			        </div><!--//wkrótce -->
                      
                      
                <div id="rkpromotion" class="promotion-box">
				    <div class="promotion">
					    <div class="title-box silver"><h1><a href="/pl/artykuly/radio-koszalin-poleca.html">Radio Koszalin poleca</a></h1></div>
                        <div class="promotion-outer">
                            
                            <div class="promotion-inner" style="height:190px;">
					            <div class="textgray">
						            <div class="text-height">
							            <h3><a href="/pl/artykul/smaki-swiata-w-polskim-radiu-koszalin.17229.html" title="&quot;Smaki Świata&quot; w Polskim Radiu Koszalin ">&quot;Smaki Świata&quot; w Polskim Radiu Koszalin </a></h3> 
							            
						            </div> 
					            </div>
					            <div class="foto"><img src="/Content/art/s310x190/img_6703-63475.jpg" alt="&quot;Smaki Świata&quot; w Polskim Radiu Koszalin " width="310" height="190" /></div>
                            </div>
                             
                            <div class="promotion-inner" style="height:190px;">
					            <div class="textgray">
						            <div class="text-height">
							            <h3><a href="/pl/artykul/koncert-damroki-w-polskim-radiu-koszalin-zdjecia.17087.html" title="Koncert DAMROKI w Polskim Radiu Koszalin [zdjęcia]">Koncert DAMROKI w Polskim Radiu Koszalin [zdjęcia]</a></h3> 
							            
						            </div> 
					            </div>
					            <div class="foto"><img src="/Content/art/s310x190/dsc_7356-63390.jpg" alt="Koncert DAMROKI w Polskim Radiu Koszalin [zdjęcia]" width="310" height="190" /></div>
                            </div>
                             
                       </div>
				    </div>
                </div>
                
            <!-- bałtyk festiwal
            <div class="abonament"><a href="http://baltykfestiwal.pl/" target="_blank"><img src="/Content/img/banner_baltykfestiwal.png" width="310" height="83" alt="bałtyk festiwal" /></a></div>
             -->
			 <!-- abonament -->
            <div class="abonament"><a href="http://www.placeabonament.pl/" target="_blank"><img src="/Content/img/abo.png" alt="płacę abonament" /></a><a href="http://www.krrit.gov.pl/radio-cyfrowe" target="_blank"><img src="/Content/img/rcyf.png" alt="Radio Cyfrowe - więcej nież radio!" style="margin-left:5px" /></a></div>

            
                <div class="abox-box">
				    <div class="abox">
					    <div class="title-box silver"><h1>Partnerzy</h1></div>
                        <div class="abox-outer">
                            
                            <div class="abox-inner" style="height:100px;">
					            <div class="foto"><a href="http://www.rpo.wzp.pl/"><img src="/Content/abox/12.pomorze-zachodnie.jpg" alt="Pomorze Zachodnie" width="310" height="100" title ="Pomorze Zachodnie" /></a></div>
                            </div>
                             
                            <div class="abox-inner" style="height:100px; display:none;">
					            <div class="foto"><a href=""><img src="/Content/abox/11.kolej.jpg" alt="kolej" width="310" height="100" title ="kolej" /></a></div>
                            </div>
                             
                            <div class="abox-inner" style="height:100px; display:none;">
					            <div class="foto"><a href="pl/program/podcast/czysty-zysk.250.html"><img src="/Content/abox/9.czysty-zysk.jpg" alt="Czysty Zysk" width="310" height="100" title ="Czysty Zysk" /></a></div>
                            </div>
                             
                            <div class="abox-inner" style="height:100px; display:none;">
					            <div class="foto"><a href="/pl/program/podcast/koszalin-miasto-na-model.249.html"><img src="/Content/abox/7.koszalin.jpg" alt="Koszalin " width="310" height="100" title ="Koszalin " /></a></div>
                            </div>
                             
                            <div class="abox-inner" style="height:100px; display:none;">
					            <div class="foto"><a href="pl/program-issue/aperto-aperto-uczmy-sie-przez-cale-zycie.4085.html"><img src="/Content/abox/6.aperto.jpg" alt="Aperto" width="310" height="100" title ="Aperto" /></a></div>
                            </div>
                             
                            <div class="abox-inner" style="height:100px; display:none;">
					            <div class="foto"><a href="/pl/program/podcast/echo-zachodniopomorskiej-wsi.142.html"><img src="/Content/abox/5.izbarolna.jpg" alt="izbarolna" width="310" height="100" title ="izbarolna" /></a></div>
                            </div>
                             
                            <div class="abox-inner" style="height:100px; display:none;">
					            <div class="foto"><a href="/pl/program/podcast/inkubator-biznesu.144.html"><img src="/Content/abox/4.inkubator.jpg" alt="inkubator" width="310" height="100" title ="inkubator" /></a></div>
                            </div>
                             
                            <div class="abox-inner" style="height:100px; display:none;">
					            <div class="foto"><a href="/pl/program/podcast/eko-notatnik.141.html"><img src="/Content/abox/1.eko-notatnik.jpg" alt="eko-notatnik" width="310" height="100" title ="eko-notatnik" /></a></div>
                            </div>
                             
                       </div>
				    </div>
                </div>
                
			<!--facebook -->
			<div class="facebook">
                <div class="fb-like-box" data-href="http://www.facebook.com/radiokoszalin" data-width="292" data-height="182" data-show-faces="true" data-stream="false" data-header="false" style="margin:8px;" data-border_color="white"></div>
			</div><!--//facebook -->
            

			
		</div> 
		<!--//radio-left -->
		
		
		<div class="clr"></div>
        
		

        <div class="bottom-menu">
            
<ul>

    <li class="menu-first"><a href="/pl/page/main/o-nas.html" title="O nas">O nas</a></li>

    <li class=""><a href="/pl/page/main/kontakt.html" title="Kontakt">Kontakt</a></li>

    <li class=""><a href="/pl/page/main/ramowka.html" title="Ram&#243;wka">Ram&#243;wka</a></li>

    <li class=""><a href="/pl/page/main/czestotliwosci.html" title="Częstotliwości">Częstotliwości</a></li>

    <li class=""><a href="/pl/program/redakcja-muzyczna.html" title="Redakcja Muzyczna">Redakcja Muzyczna</a></li>

    <li class=""><a href="/pl/program/redakcja-publicystyki.html" title="Redakcja Publicystyki">Redakcja Publicystyki</a></li>

    <li class=""><a href="/pl/artykuly/galerie.html" title="Galeria">Galeria</a></li>

    <li class=""><a href="/pl/program/podcasty.html" title="Dźwiękowe archiwum audycji">Audycje</a></li>

    <li class=""><a href="/pl/page/main/reklama.html" title="Reklama">Reklama</a></li>

    <li class=""><a href="/pl/artykuly/patronat.html" title="Patronaty">Patronaty</a></li>

    <li class=""><a href="/pl/page/main/studio-koncertowo-nagraniowe-im-czeslawa-niemena.html" title="Studio Koncertowo-Nagraniowe im. Czesława Niemena">Studio Koncertowe</a></li>

</ul>

            <div class="clr"></div>
        </div>
</div><!--//container -->
<div id="footer">
   <div class="adress"><div class="bip"><a href="http://www.radio-koszalin.bip-e.pl/index.php" target="_blank"><img src="/Content/img/bip.png" alt="" width="40" height="47" /></a></div><span>Polskie Radio Regionalna Rozgłośnia "Radio Koszalin" S.A., ul. Marszałka Józefa Piłsudskiego 41, 75-502 Koszalin<br />
    Tel. 94 347 09 00, e-mail: <a href="mailto:sekretariat@radio.koszalin.pl">sekretariat@radio.koszalin.pl</a></span> <br />
KRS 0000167073 prowadzony przez IX Wydział Krajowego Rejestru Sądowego w Koszalinie,<br />
wysokość kapitału zakładowego: 634.100 zł, wysokość kapitału wpłaconego: 634.100 zł.<br />
    </div>
    <div class="copy">Created by <a href="http://www.infocity.pl" target="_blank" title="INFOCITY - serwisy WWW, CMS, konta pocztowe, hosting, strony internetowe">infocity</a></div>
</div>



<script type="text/javascript"> 
//<![CDATA[
    $(document).ready(function () {
        $('div.promotion-outer,div.abox-outer').cycle({
            timeout: 200,
            random: 1,
            pause: true,
            paused: function (cont, opts, byHover) {
                !byHover && toggle.html('Resume');
            },
            resumed: function (cont, opts, byHover) {
                !byHover && toggle.html('Pause');
            }
        });
	$("#radio60").hoverIntent({
		over: function(){
			$("#radio60")
				.stop().animate({ height: 486 }, 1000)
				.children("div").stop().animate({marginTop:0}, 1000)
		},
		out: function(){
			$("#radio60")
			.stop().animate({height:144}, 500)
			.children("div").stop().animate({marginTop:-147}, 500)
		}
	});
});



//    get_disqus_num_replies();
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    } ());
//]]> 
</script> 

    
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-36355211-1']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>

<script type="text/javascript">
var cookieDestination='/pl/artykul/polityka-prywatnosci.2527.html';
</script>
<script src="http://www.infocity.pl/Scripts/cookies-fail.js" type="text/javascript"></script>

</body>
</html>
